• Announcements

    • Rahul Ponginan

      Please click here for a short but important announcement   03/26/17

      Dear Users Our Commercial and Academic users around the world can use these same forums here as before i.e. the Altair Support Forum , Commercial users from India with solver queries can go to the Solver Forum for India Commercial Users , Academic Users from India and AOC India Participants are requested to go to the Forum for India Academic Users and AOC India Participants , We will be tending to all queries in all the forums promptly as before, thank you for your understanding. 
  • 0
Sign in to follow this  
Followers 0
VP03

PROBLEM IN IMPORTING FILE IN ACUCONSOLE

Question

I AM FACING THE  SAME PROBLEM THAT SHIVAM POINTED OUT ON 25TH MAY

WHILE IMPORTING THE .nas FILE THE ACUCONSOLE CLOSES ITSELF

PLZ HELP!!! 

Share this post


Link to post
Share on other sites

4 answers to this question

  • 0

Hello,

 

Pl have a look into the conversation. It'll help you.

 

Share this post


Link to post
Share on other sites
  • 0

Also check whether you have selected User Profile as AcuSolve or not...!

 

Share this post


Link to post
Share on other sites
  • 0

i am using hyperworks SE 14.0 and i even tried with acusolve profile 

Still the same problem persist plz help!!!

Share this post


Link to post
Share on other sites
  • 0

Hi,

 

Have you tried all the options mentioned above?? 

 

Pl send the model on edu-support@india.altair.com, I'll check whats wrong with the model.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0