Jump to content
  • Announcements

    • Rahul Ponginan

      Please click here for a short but important announcement   03/26/17

      Dear Users Our Commercial and Academic users around the world can use these same forums here as before i.e. the Altair Support Forum , Commercial users from India with solver queries can go to the Solver Forum for India Commercial Users , Academic Users from India and AOC India Participants are requested to go to the Forum for India Academic Users and AOC India Participants , We will be tending to all queries in all the forums promptly as before, thank you for your understanding. 
    • Rahul Ponginan

      ユーザーフォーラムについて   10/22/17

      アルテアエンジニアリングでは、弊社製品や技術について、ユーザー様同士がオンラインで情報交換できる場所を提供しています。 日常業務の中で起こるさまざまな問題の解決や、他ユーザー様との技術交流を図るための場として、お客様の環境に合わせてご活用ください。

balaji4799

Members
  • Content count

    4
  • Joined

  • Last visited

About balaji4799

  • Rank
    Newbie

Profile Information

  • Country
    India
  • Are you University user?
    No
  1. Preprocessing options in WallMan greyedout

    Thanks a lot Martin. Your response worked awesomely. Appreciate your help. Have a great day Balaji
  2. Mobility Modelling in WinProp

    Hi all, Am looking to model transmitter mobility in WinProp. Can anyone please help me with some setp-by-step procedure or some guidance to be able to do that. Your help is highly appreciated. Thanks in advance Balaji
  3. Hi, This question is regarding WinProp WallMan software. I found in my WallMan window that, all options in preprocessing tab are greyed out (disabled). Also, the preprocessing icons on the right side of WallMan window are greyed out too. Can anyone help me to find a way to activate Preprocessing properties. I am in need to run 3D IRT for my simulation which I cannot do without preprocessing data. I highly appreciate your help. Thanks Balaji
  4. Hi, This question is regarding WinProp WallMan software. I found in my WallMan window that, all options in preprocessing tab are greyed out (disabled). Also, the preprocessing icons on the right side of WallMan window are greyed out too. Can anyone help me to find a way to activate Preprocessing properties. I am in need to run 3D IRT for my simulation which I cannot do without preprocessing data. I highly appreciate your help. Thanks Balaji
×